Blattläuse

Bilder jenseits der Makro-Galerie aus Flora, Fauna, Landschaft egal wie groß
Benutzeravatar
nemo
Fotograf
Fotograf
Beiträge: 155
Registriert: Sa Jan 04, 2014 13:34
alle Bilder
Wohnort: BayerischerWald
Vorname: Carl

Blattläuse

Beitragvon nemo » Mi Jun 28, 2017 14:25

es war vorgesehen mit dem Minolta 100-300 einen Schärfetest zu machen, vom Balkon mit maximaler Brennweite Freihand, mittlerem Licht eine Blütengruppe fein strukturiert aufzunehmen. Am PC bemerkte ich dann die Blattläuse und Ameisen. das gab mir den Ausschlag eine grössere Serie mit Standard-KIT und besagtem Tel zu machen.
hier nun die Ergebnisse
alle Bilder sind freihand, mit ISO 250, Fokus auto-SPOT, Belichtung Zeitvorwahl 1/200sec. Pralle Sonne, keinerlei Abfilterung.
an den Objektiven sind UV- und POL-Filter sowie Gegenlichtblende aufgesetzt.

ich habe nicht sonderlich auf Bildgestaltung geachtet, lediglich versucht, einen ruhigen HG zu bekommen.


Entwickelt wurde nach TIF, in GIMP auf Forum-Grösse scaliert und danach geschärft.

FRAGE: die Schärfung des Original-Bildes (6000px) war bereits ok. nach der Scalierung ergab das Ebenen-Bild eine massiver veränderung. somit könnte erklärt werden, wieso manche Fotos (scaliert aber nicht! nochmals geschärft) ziemlich unscharf sind. ??

Foto vom Balkon aus Fokus suf die dickere Blüte mittig
[attachment=4]Blattlaus-000.jpg[/attachment]


[attachment=3]Blattlaus-001.jpg[/attachment]
[attachment=1]Blattlaus-004.jpg[/attachment]
[attachment=0]Blattlaus60.jpg[/attachment]
Dateianhänge
Kamera: ALPHA-77ii
Objektiv: @ 300mm
Belichtungszeit: 1/200s
Blende: f/5.6
ISO: 250
Beleuchtung: Sonne
Aufnahmedateiformat (RAW/JPG): RAW
Beschnittsbetrag in % (Breite u. Hoehe):
Stativ:
---------
Aufnahmedatum: 27.06.2017
Region/Ort: Bayerischer Wald
vorgefundener Lebensraum: Garten
Artenname:
kNB
sonstiges:
Blattlaus-000.jpg (417.82 KiB) 254 mal betrachtet
Blattlaus-000.jpg
Kamera: ALPHA-77ii
Objektiv: @ 40mm
Belichtungszeit: 1/200s
Blende: f/9
ISO: 250
Beleuchtung: Sonne
Aufnahmedateiformat (RAW/JPG): RAW
Beschnittsbetrag in % (Breite u. Hoehe):
Stativ:
---------
Aufnahmedatum: 27.06.2017
Region/Ort: Bayerischer Wald
vorgefundener Lebensraum:
Artenname:
kNB
sonstiges:
Blattlaus-001.jpg (222.8 KiB) 254 mal betrachtet
Blattlaus-001.jpg
Kamera: ALPHA-77ii
Objektiv: @ 300mm
Belichtungszeit: 1/200s
Blende: f/10
ISO: 250
Beleuchtung:
Aufnahmedateiformat (RAW/JPG): RAW
Beschnittsbetrag in % (Breite u. Hoehe):
Stativ:
---------
Aufnahmedatum: 27.06.2017
Region/Ort: Bayerischer Wald
vorgefundener Lebensraum:
Artenname:
kNB
sonstiges:
Blattlaus-002.jpg (431.58 KiB) 254 mal betrachtet
Blattlaus-002.jpg
Kamera: ALPHA-77ii
Objektiv: @ 300mm
Belichtungszeit: 1/200s
Blende: f/16
ISO: 250
Beleuchtung: Sonne
Aufnahmedateiformat (RAW/JPG): RAW
Beschnittsbetrag in % (Breite u. Hoehe):
Stativ:
---------
Aufnahmedatum: 27.06.2017
Region/Ort: Bayerischer Wald
vorgefundener Lebensraum:
Artenname:
kNB
sonstiges:
Blattlaus-004.jpg (376.86 KiB) 254 mal betrachtet
Blattlaus-004.jpg
Kamera: ALPHA-77ii
Objektiv: @ 70mm
Belichtungszeit: 1/200s
Blende: f/5.6
ISO: 250
Beleuchtung: Sonne
Aufnahmedateiformat (RAW/JPG): RAW
Beschnittsbetrag in % (Breite u. Hoehe):
Stativ:
---------
Aufnahmedatum: 27.06.2017
Region/Ort: Bayerischer Wald
vorgefundener Lebensraum:
Artenname:
kNB
sonstiges:
Blattlaus60.jpg (491.86 KiB) 254 mal betrachtet
Blattlaus60.jpg
Zuletzt geändert von nemo am Do Jun 29, 2017 11:10, insgesamt 2-mal geändert.
Benutzeravatar
Mietzilis
Fotograf
Fotograf
Beiträge: 1807
Registriert: Mo Mär 12, 2012 09:39
alle Bilder
Wohnort: Berlin
Vorname: Brigitte
Kontaktdaten:

Blattläuse

Beitragvon Mietzilis » Mi Jun 28, 2017 16:36

Hallo Carl,

Um einschätzen zu können, ob die Linse schwierigkeiten hat, solltest Du mit dem Stativ und manueller Fokussierung arbeiten. Der Autofokus setzt seine eigenen Prioritäten.
Bei der Makrofotografie wirst Du mit dem Autofokus höchstwahrscheinlich nicht glücklich.

Liebe Grüsse
Brigitte
Benutzeravatar
HärLe
Fotograf
Fotograf
Beiträge: 925
Registriert: So Okt 30, 2016 18:30
alle Bilder
Vorname: Herbert

Blattläuse

Beitragvon HärLe » Mi Jun 28, 2017 19:53

Hallo Carl,
ein sehr spezielles Experiment hast Du da durchgeführt. Was sind aus Deiner Sicht die Ergebnisse der Versuche? Was nimmst Du mit? Ich für meinen Teil stimme das hohe Lied des Stativs an :) . Hast Du das letzte Bild einer speziellen Sonderbehandlung unterzogen was den Beschnitt, die Schärfung, den Kontrast oder was auch immer angeht oder ist der Effekt, auf den sich Deine Frage bezieht?

Hast sogar noch eine neugierige Schwebse mit ins Bild bekommen :) .

Gruß Herbert
Benutzeravatar
Slowhand
Fotograf
Fotograf
Beiträge: 930
Registriert: So Nov 24, 2013 22:26
alle Bilder
Wohnort: Rabenstein
Vorname: Willi

Blattläuse

Beitragvon Slowhand » Mi Jun 28, 2017 23:12

Hallo Carl,

Um die Schärfe zu beurteilen würde ich so einen Test nur mit Stativ und manueller Fokussierung durchführen,
wenn möglich mit Liveview um den Focuspunkt genau einstellen zu können.

Das vierte und fünfte Bild gefallen mir von der Präsentation her sehr gut, aber beim fünften ist eine Einstellung
weit übers Ziel geschossen, sieht fast wie ein Bild mit einem Kreativfilter aus.

Liebe Grüße
Willi
Benutzeravatar
Karin
Fotograf
Fotograf
Beiträge: 2531
Registriert: Mo Apr 25, 2016 11:55
alle Bilder
Wohnort: Landkreis Ansbach
Vorname: Karin

Blattläuse

Beitragvon Karin » Do Jun 29, 2017 05:56

Hallo Carl
schwierig, du schreibst vom Test mit dem 100-300mm , nur ... Bild 2 wurde mit 40mm und Bild 5 mit 70mm aufgenommen , da lässt die BQ auch zu wünschen übrig am besten sind Bild 3 und 4 mit 300mm und kleinere Blende ...aber als Test ist das mMn zu durcheinander und nicht vergleichbar, verschiedene Brennweiten und Blenden und was meinst du mit ruhigem HG ? Wenn du die BQ vom HG meinst dann Bild 3 u.4 , bei der Makrofotografie wird jedoch sehr oft mit großen Blende fotografiert um den HG ruhiger zu bekommen damit er nicht vom Eigentlichen ablenkt , das letzte Foto sieht besonders merkwürdig aus ... sind das zum Teil Bildausschnitte ?
nemo hat geschrieben:Quelltext des Beitrags die Schärfung des Original-Bildes (600px) war bereits ok

ist das Original schon so klein ? Verstehe ich jetzt nicht

Du kannst hier 1200 x 1200 Bildgröße einstellen :D
Nachtrag
guck mal ob bei deiner Kamera die richtige Bildgröße eingestellt ist , vielleicht fotografiert du mit S ... das ist gut für emails
Zuletzt geändert von Karin am Do Jun 29, 2017 06:06, insgesamt 1-mal geändert.
viele Grüße
Karin
Benutzeravatar
Hans.h
Fotograf
Fotograf
Beiträge: 9814
Registriert: Do Dez 09, 2010 19:42
alle Bilder
Wohnort: Ingolstadt
Vorname: Hans

Blattläuse

Beitragvon Hans.h » Do Jun 29, 2017 07:30

Hallo Carl,

Du hast eine gute Kamera, also kann´s irgendwie nur an der EBV. liegen.
Man sieht´s an dem zum Teil fleckigen HG. zB. beim ersten und letzten Bild. Das ist ganz klar zu heftige EBV.
Das dritte Bild macht den besten und natürlichsten Eindruck.
Stell´doch mal eines ganz ohne Bearbeitung ein. Auch ohne Schärfung, nur auf Forenformat verkleinert.
Kamera auf "A" , Blende 8, kleinste ISO. und auf ein Stativ mit der Kamera.


Hans. :)
Benutzeravatar
nemo
Fotograf
Fotograf
Beiträge: 155
Registriert: Sa Jan 04, 2014 13:34
alle Bilder
Wohnort: BayerischerWald
Vorname: Carl

Blattläuse

Beitragvon nemo » Do Jun 29, 2017 11:41

da hat ja viele Kritiiten gehagelt, danke,
# Durcheinander: ja, es war zu verwirrend, ich wolle sehen, ob das Motiv mit dem KIT und Tel annähernd gleich gut ist daher beide
# kein Stativ: in der freien Natur hatte ich zuletzt Probleme, ein Stativ zu nutzen, Eure Kritik der letzten Fotos sagten es bereits, viele Fotos waren nicht scharf genug. auch solche mit etwas grössere Entfernung. (Vögel, Luchs) Die filigrane Blüte sollte nun heraus-zeichnen, ob die Gerätschaft oder ich Schuld hat.

# Karin, bzgl. Originalgrösse, Fehler in der Angabe: da muss natürlich 6000 sein. bitte entschuldigt.

# Ausschnitt Bild mit Biene, zu starker Ausschnitt !! die linke Bildhälfte gesamte Ecke oben habe ich aufgehellt, war pechschwarz.
ich stelle das Kamera-JPG scaliert unbearbeitet nochmal ein. - das war das einzige, welches beschnitten wurde, und schon gings daneben.

# Hans, wenn wieder etwas helleres Wetter ist, wird dein Vorschlag gern angenommen, aktuell ist es - endlich mal - regnerisch und für derartige Tests zu dunkel.[attachment=0]KIT-002.jpg[/attachment]

Resultat vorerst, die Schärfe sowohl KIT als auch Tele scheint generell in Ordnung zu sein, der Fehler ist somit oft Stativ, Manueller Fokus, LiveView mit Lupe und Kantenanzeige, sowie ! EDV.
am besten sind Makro-Fotos mit dem alten manuellen Balgen+105mm auf Stativ (sehr großer Auszug)
Dateianhänge
Kamera: ILCA-77M2
Objektiv: DT 18-70mm F3.5-5.6 @ 40mm
Belichtungszeit: 1/200s
Blende: f/9
ISO: 250
Beleuchtung:Sonne
Aufnahmedateiformat (RAW/JPG): JPG
Beschnittsbetrag in % (Breite u. Hoehe): 0,0
Stativ:
---------
Aufnahmedatum: 27.06.2017
Region/Ort: Bayerischer Wald
vorgefundener Lebensraum: Garten
Artenname:
kNB
sonstiges:
KIT-002.jpg (267.1 KiB) 198 mal betrachtet
KIT-002.jpg
Benutzeravatar
Gabi Buschmann
Makro Team
Makro Team
Beiträge: 49413
Registriert: Do Mai 25, 2006 16:35
alle Bilder
Wohnort: Hessen
Vorname: Gabi

Blattläuse

Beitragvon Gabi Buschmann » Sa Jul 01, 2017 06:40

Hallo, Carl,

das Originalbild, das du eingestellt hast, zeigt dein Hauptproblem meiner Ansicht
nach. Der Beschnitt, den du gemacht hast, ist meiner Ansicht nach viel zu groß.
Liebe Grüße Gabi

______________
Benutzeravatar
piper
Makro Crew
Makro Crew
Beiträge: 40053
Registriert: Fr Mär 18, 2011 18:20
alle Bilder
Wohnort: Leipzig
Vorname: Ute
Kontaktdaten:

Blattläuse

Beitragvon piper » Sa Jul 22, 2017 09:54

Hallo Carl,

in diesem Fall hat es Gabi auf den Punkt gebracht.
Ich denke ein großer Teil der Probleme hier liegt am Beschnitt.
Das später eingestellte Bild schaut doch ordentlich aus.
Die kleine Schwebse ist eine schöne Zugabe.
Ansonsten bei ruhigen Motiven näher ran und großen Beschnitt
möglichst vermeiden.
Die EBV scheint auch nicht ganz optimal zu sein.
Du kannst gern auch mal ein RAW in den Bearbeitungsthread einstellen.
Liebe Grüße Ute


Die Freude am Kleinen ist die schwierigste Freude, denn es gehört ein großes Herz dazu.
Rainer Maria Rilke

Meine Website: http://www.utes-makrofotografie.jimdo.com
Benutzeravatar
schaubinio
Makro Crew
Makro Crew
Beiträge: 20110
Registriert: Sa Sep 17, 2011 23:57
alle Bilder
Wohnort: Eltville
Vorname: Stefan

Blattläuse

Beitragvon schaubinio » Sa Jul 29, 2017 12:17

Karin hat geschrieben:Quelltext des Beitrags Hallo


Du kannst hier 1200 x 1200 Bildgröße einstellen :D




Karin, 1200 x 800 :wink:

Hallo Carl, ich würde Dich bitten mal ein Bild in Originalgröße, auf Stativ
manuell fokussiert und ohne EBV. In den Thread " zeigt her Eure RAW.s "
einzustellen.

Als Motiv würde ich mir mal was statisches aussuchen. Ein Blatt zB.

Nur so kann man eine objektive Aussage treffen wo, was und welcher Fehler vorliegt.

Ist ein Bild trotz Stativeinsatz verwackelt, sollte selbstverständlich der
Bildstabilisator deaktiviert sein.

Die Bildbearbeitung stellt das nächste Problem. Hier scheinst Du die meisten Schwierigkeiten zu haben. Also einfach mal alles so lassen wie es aus der Cam. kommt.

Als Voreinstellung würde ich Programm auf AV. gehen eine 100er ISO einstellen Blende 5.6 in RAW. fotografieren den WB. auf Auto stellen. Im Menü auf "natürlich " stellen.

So sollte es funktionieren :wink:



Ich finde Dein Experiment oben nicht sonderlich zielführend :pleasantry:

Zu verwirrend sind Ausschnitte, Bearbeitungen und Angaben. ( für mich zumindest :DD )

Versuche einfach mal meinem Vorschlag umzusetzen.

Ich denke so kann man sich ein besseres Bild machen und Dir soweit wie möglich helfen :wink:
L.g Stefan, der mit dem -f-

Lebe deinen Traum und träume nicht dein Leben...



Tommaso Campanella

Zurück zu „Naturbilder“