Nikon 810 mit 180er Sigma : Keine scharfen Bilder mehr

Alles rund um Kameras, Objektive, Blitzgeräte, Stative etc.
Benutzeravatar
Freddie
Fotograf
Fotograf
Beiträge: 20307
Registriert: 3. Sep 2009, 16:55
alle Bilder
Vorname: Friedhelm

Nikon 810 mit 180er Sigma : Keine scharfen Bilder mehr

Beitragvon Freddie » 13. Mai 2018, 20:36

Hallo zusammen.

Ein Fotofreund von mir hat folgendes Problem:

Er hat die Nikon 810 Vollformat und das Nikon 105 Makro sowie seit einigen Wochen das Sigma 180 mit OS.
Die ersten Makros mit dem 180er wurden gut scharf - es passte alles.
Zuletzt aber wurden nur noch Freihandbilder von z. B. aktiven Faltern scharf.
Stativfotos mit dem 180er wurden nicht mehr knackig scharf.
Sie wirkten wie minimal verwackelt trotz Windstille und Fixierung.
Die Liveansicht mit 10x Lupenansicht sah aber knackscharf aus.
Auch Spiegelvorauslösung und Fernauslöser halfen nicht. Der Stabi war ausgeschaltet.
Dasselbe Motiv mit dem 105er wurde sofort einwandfrei scharf.

Was kann hier Ursache sein? Welche Abhilfe gibt es?
Vielen Dank.
Meine Kritiken spiegeln nur meine persönliche Ansicht wider.
Sie sollen helfen, sind aber völlig unverbindlich und keinesfalls böse gemeint.
Liebe Grüße und allzeit Gut Licht, Friedhelm.

Hier könnt Ihr meine Homepage besuchen: http://freddies-makro-blog.blogspot.de/
Benutzeravatar
ULiULi
Fotograf
Fotograf
Beiträge: 11976
Registriert: 26. Aug 2009, 18:13
alle Bilder
Vorname: ULi
Kontaktdaten:

Nikon 810 mit 180er Sigma : Keine scharfen Bilder mehr

Beitragvon ULiULi » 13. Mai 2018, 20:50

Hallo Friedhelm,

klingt nach einem spinnenden OS. Vielleicht schaltet es nicht wirklich ab.

LG / ULi
Benutzeravatar
wwjdo?
Fotograf
Fotograf
Beiträge: 17055
Registriert: 3. Jul 2007, 14:33
alle Bilder
Vorname: Matthias

Nikon 810 mit 180er Sigma : Keine scharfen Bilder mehr

Beitragvon wwjdo? » 14. Mai 2018, 12:40

Hallo, Friedhelm,

beim 150er hat der OS zwei Modi. Beim 180er wird es ähnlich sein?

Wenn er aktiv ist, hört man das. Da es nicht an der Kamera liegt,
kommt nur eine Fehlbedienung (aktivierter OS) oder eine Fehlfunktion
des Objektives (defekter OS) in Frage...
Liebe Grüße
Matthias
komet
Fotograf
Fotograf
Beiträge: 437
Registriert: 18. Apr 2009, 18:34
alle Bilder
Vorname: Martin

Nikon 810 mit 180er Sigma : Keine scharfen Bilder mehr

Beitragvon komet » 14. Mai 2018, 21:10

Hallo Friedhelm,
ich hatte mit dem gleichen Objektiv an der D800 die gleichen Symptome, im Bereich von ca. 1/40-1/125. Sigma wußte keine Lösung.
Es hat etwas mit dem Zusammenspiel der Kamera und dem Objektiv zu tun.
Gruß, Martin
komet
Fotograf
Fotograf
Beiträge: 437
Registriert: 18. Apr 2009, 18:34
alle Bilder
Vorname: Martin

Nikon 810 mit 180er Sigma : Keine scharfen Bilder mehr

Beitragvon komet » 15. Mai 2018, 11:25

Hallo Friedhelm,

mir ist noch eingefallen, daß man das Problem lösen könnte, wenn man mit Mirror Up und elektronischem Verschluß fotografiert.

Gruß, Martin
Benutzeravatar
Freddie
Fotograf
Fotograf
Beiträge: 20307
Registriert: 3. Sep 2009, 16:55
alle Bilder
Vorname: Friedhelm

Nikon 810 mit 180er Sigma : Keine scharfen Bilder mehr

Beitragvon Freddie » 15. Mai 2018, 20:38

Hallo zusammen.

Danke für die ersten Tipps.
Mein Freund wird weitere Versuche machen.
Meine Kritiken spiegeln nur meine persönliche Ansicht wider.
Sie sollen helfen, sind aber völlig unverbindlich und keinesfalls böse gemeint.
Liebe Grüße und allzeit Gut Licht, Friedhelm.

Hier könnt Ihr meine Homepage besuchen: http://freddies-makro-blog.blogspot.de/

Zurück zu „Arbeitsgerät Makrofotografie“