PC Problem !!!!!!!!!!!!!

Alles rund um Kameras, Objektive, Blitzgeräte, Stative etc.
Benutzeravatar
gelikrause
Fotograf
Fotograf
Beiträge: 6496
Registriert: Fr Okt 17, 2014 14:45
alle Bilder
Wohnort: Mengen (Oberschwaben) und Göppingen
Vorname: Angelika

PC Problem !!!!!!!!!!!!!

Beitragvon gelikrause » Mo Jun 05, 2017 11:05

Hallo zusammen, ich habe seit Februar einen neuen PC, speziell zusammengestellt. Normal läuft das Teil problemlos. Seit heute morgen startet er nur noch im BIOS. Die Zeit stimmt noch, das Datum hat's rausgehauen. Ich komme nicht mehr in den Normalmodus zurück, und hab keine Idee, woran es liegen könnte. Vielleicht die interne Minibetterie ? Hab jetzt grad meinen alten PC angehängt, habe da aber LR und PSE natürlich nicht mehr drauf.
Hat von euch jemand eine Idee?
LG Angelika

LOKAH SAMASTAH SUKHINO BHAVANTU
Benutzeravatar
ULiULi
Fotograf
Fotograf
Beiträge: 12291
Registriert: Mi Aug 26, 2009 18:13
alle Bilder
Wohnort: Herzogenrath
Vorname: ULi

PC Problem !!!!!!!!!!!!!

Beitragvon ULiULi » Mo Jun 05, 2017 13:01

Hi Angelika,

erst mal Ruhe bewahren. Ein Schritt nach dem anderen.

Auf was für einer Platte ist das Betriebssystem, SSD oder HDD?
Welches Betriebssystem?

Die Batterie wird seit Februar nicht leer sein. Kennst Du Dich im einigermaßen BIOS aus
oder sind das fremde Welten für Dich?

LG / ULi
Benutzeravatar
gelikrause
Fotograf
Fotograf
Beiträge: 6496
Registriert: Fr Okt 17, 2014 14:45
alle Bilder
Wohnort: Mengen (Oberschwaben) und Göppingen
Vorname: Angelika

PC Problem !!!!!!!!!!!!!

Beitragvon gelikrause » Mo Jun 05, 2017 13:07

Hallo Uli, ich habe da 2 FP, eine SSD mit dem Betribsystem und eine 2 Terra Platte mit HDD für die Daten. Mit dem BIOS kenn ich mich überhaupt nicht aus, ich weiß nur, das ich da eine ganze Menge falsch machen kann. Für normal weiß ich da garnicht, wie ich da überhaupt reinkomme.

Betriebssystem Windows 7 professional.
Zuletzt geändert von gelikrause am Mo Jun 05, 2017 13:12, insgesamt 1-mal geändert.
LG Angelika

LOKAH SAMASTAH SUKHINO BHAVANTU
Benutzeravatar
gelikrause
Fotograf
Fotograf
Beiträge: 6496
Registriert: Fr Okt 17, 2014 14:45
alle Bilder
Wohnort: Mengen (Oberschwaben) und Göppingen
Vorname: Angelika

PC Problem !!!!!!!!!!!!!

Beitragvon gelikrause » Mo Jun 05, 2017 13:08

Ich hab jetzt ja den alten PC laufen, habe aber heute morgen über mein Handy Fotos gemacht, falls das zur Einschätzung helfen könnte.
LG Angelika

LOKAH SAMASTAH SUKHINO BHAVANTU
Benutzeravatar
ULiULi
Fotograf
Fotograf
Beiträge: 12291
Registriert: Mi Aug 26, 2009 18:13
alle Bilder
Wohnort: Herzogenrath
Vorname: ULi

PC Problem !!!!!!!!!!!!!

Beitragvon ULiULi » Mo Jun 05, 2017 13:55

Okay. Erst mal ohne BIOS ;)

Mach das Teil mal für ein paar Minuten spannungslos und versuche danach zu starten.

Achte beim Start darauf, ob am Gehäuse die LED für Festplattenzugriffe unregelmäßig
aufleuchtet.

BIOS ist halb so wild. Ist schon verdächtig, dass das Datum nicht mehr stimmt.
Womöglich ist die SSD auch nicht mehr dort angemeldet, oder wird schlicht nicht als
Boot-Laufwerk angesprochen. Das ließe sich dann relativ leicht "reparieren".

War irgendwas vorgefallen, Stromausfall oder so?

Gut, dass Du die Daten auf einer Extra-Festplatte hast :DH:
Sehr gute Chancen, dass alle Daten noch da sind.

LG / ULi
Benutzeravatar
gelikrause
Fotograf
Fotograf
Beiträge: 6496
Registriert: Fr Okt 17, 2014 14:45
alle Bilder
Wohnort: Mengen (Oberschwaben) und Göppingen
Vorname: Angelika

PC Problem !!!!!!!!!!!!!

Beitragvon gelikrause » Mo Jun 05, 2017 14:21

Hallo Uli ich muß gleich erstmal die pc s umstecken, und probiers dann. Stromausfall war nicht der ist schon komisch hochgefahren.u
LG Angelika

LOKAH SAMASTAH SUKHINO BHAVANTU
ji-em
Fotograf
Fotograf
Beiträge: 18351
Registriert: Fr Sep 24, 2010 12:50
alle Bilder
Vorname: Jean

PC Problem !!!!!!!!!!!!!

Beitragvon ji-em » Mo Jun 05, 2017 14:28

HOi Angelika,

Ich drüüüüüüüüüüüüückke dir die Dauuuuuuuuumen !

Lieber Gruss,
Jean
Vergleichen macht vieles klar ... ! :-)
Mein Kommentar wiederspiegelt nur meine momentane, bescheidene, persönliche Meinung.
Bitte, auf kein Fall, persönlich auffassen auch wenn ich mich irreführend mitgeteilt habe.
Ich lese lieber 2-3 aufrichtige, negative Kommentare ... als gar keine ! :-)
Benutzeravatar
gelikrause
Fotograf
Fotograf
Beiträge: 6496
Registriert: Fr Okt 17, 2014 14:45
alle Bilder
Wohnort: Mengen (Oberschwaben) und Göppingen
Vorname: Angelika

PC Problem !!!!!!!!!!!!!

Beitragvon gelikrause » Mo Jun 05, 2017 14:51

Danke Jean

Beim hochfahren hat es nur kurz geblinkt, aber wieder nur bios.i
LG Angelika

LOKAH SAMASTAH SUKHINO BHAVANTU
Benutzeravatar
gelikrause
Fotograf
Fotograf
Beiträge: 6496
Registriert: Fr Okt 17, 2014 14:45
alle Bilder
Wohnort: Mengen (Oberschwaben) und Göppingen
Vorname: Angelika

PC Problem !!!!!!!!!!!!!

Beitragvon gelikrause » Mo Jun 05, 2017 15:15

Hallo Uli, schreib grade wieder über den alten PC, ist einfacher als mit dem Handy :)
Also die Leute unterhalb vom CD Laufwerk hat unregelmäßig geleuchtet und der Startknopf hat Dauerlicht, andere Leuchten hat er nicht.
LG Angelika

LOKAH SAMASTAH SUKHINO BHAVANTU
Benutzeravatar
ULiULi
Fotograf
Fotograf
Beiträge: 12291
Registriert: Mi Aug 26, 2009 18:13
alle Bilder
Wohnort: Herzogenrath
Vorname: ULi

PC Problem !!!!!!!!!!!!!

Beitragvon ULiULi » Mo Jun 05, 2017 15:22

Ist da noch 'ne CD drin?
Dann raus damit!

LG / ULi

Zurück zu „Das Arbeitsgerät“